Pagina 1 di 3

Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 08/03/2018, 19:25
da Kawah2/72
[flash=]Salve a tutti e complimenti per questo forum,sono nuovo e ho' appena acquistato una rd 500 a breve invio foto , potete dirmi come inviarle? grazie.

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 08/03/2018, 20:19
da Maurizio Lo Russo
Ciao e benvenuto!
Dovresti publicarle online su qualche sito di hosting tipo tiny pic o simili e poi mettere qui il link alla foto....
Di dove sei?

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 09/03/2018, 11:43
da nic65
Ciao e benvenuto,
parlaci un po' della tua 500

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 09/03/2018, 20:36
da Kawah2/72
Salve,l'ho' acquistata a dicembre 2017 con circa km.5000 , ho' fatto sostituire guarnizioni carburatori,spilli conici,rubinetto benzina,smontato cilindri e pistoni e rimontati nuovi, causa uno grippato per il blocco pompa olio,sostituito tutte le tubazioni carburatori,trattamento serbatoio ecc.,olio e liquidi nuovi,gomme nuove, per ultimarla mi manca serbatoio olio miscelatore (grande) ,pomelli tondi lato sella,
protezione sotto sella (sopra) collettori cod.47XW21120000 , scattola porta attrezzi cod.47X211710000,questo e' tutto ancora
non e' uscita dall'officina. Chiedo gentilmente se qualcuno puo' aiutarmi a reperire i ricambi che ho' elencato.grazie cmq.un saluto a tutti voi appassionati del 2.t armonico.......

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 09/03/2018, 20:40
da Kawah2/72
P:s la prima rd 500 l'ho' avuta nell 1999 era in versione replica Sarron ! peccato averla venduta...

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 10/03/2018, 9:12
da Maurizio Lo Russo
Kawah2/72 ha scritto:........ grippato per il blocco pompa olio,.....

...durissima farla bloccare senza rompere ingranaggi, alberini...un sacco di roba si deve rompere per bloccare una pompa olio miscelatore.....
Invece e' facile avviare una moto ferma da 20 anni con la pompa piena di melma e depositi dell'olio....
E' anche facile grippare perche i carburatori non sono a posto...o perche' un tubicino e' rotto.... ;)

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 10/03/2018, 12:28
da bissa60
Intanto, benvenuto nel mondo Yamaha 2t, ;)
volevo fare una semplice constatazione: se la pompa olio è bloccata, non viene lubrificato nessun cilindro!
Hai revisionato principalmente la pompa olio che ha causato i danni da tè descritti? (non lo hai menzionato nei lavori che hai fatto,o fatto fare...... 8-)
Da quello che si capisce da tè postato, è stata "guardata" principalmente l'alimentazione di benzina, ma la lubrificazione dei cilindri appena revisionati con pistoni nuovi?
Facci sapere........ :badair:

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 10/03/2018, 13:16
da MCGIVERX
Ciao e benvenuto, ci puoi dire di dove sei?
Hai avuto una rarissima Sarron? Era originale o replica? Come mai l'hai venduta?

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 10/03/2018, 14:24
da Maurizio Lo Russo
bissa60 ha scritto:Doppione!! :lol: :lol: :lol: :oops: :banghead: :birra: :birra: :birra: :birra: :birra:

Ci penso io....a cancellare sono bravissimo... :lol: :lol: :lol: :lol:

Re: Buona sera a tutti ,mi sono appena iscritto

MessaggioInviato: 10/03/2018, 14:28
da Maurizio Lo Russo
bissa60 ha scritto:Intanto, benvenuto nel mondo Yamaha 2t, ;)
volevo fare una semplice constatazione: se la pompa olio è bloccata, non viene lubrificato nessun cilindro!
Hai revisionato principalmente la pompa olio che ha causato i danni da tè descritti? (non lo hai menzionato nei lavori che hai fatto,o fatto fare...... 8-)
Da quello che si capisce da tè postato, è stata "guardata" principalmente l'alimentazione di benzina, ma la lubrificazione dei cilindri appena revisionati con pistoni nuovi?
Facci sapere........ :badair:


Esatto....cioe' un danno alla pompa dell;olio non e' cosi facile da capire....e non e' per nulla facila da riparare.
Ho avuto un esperienza di recente con un 50....la pompa dell'olio e gli ingranaggi sono perfetti, gira tutto e sembra anche funzionare...ma di punto in bianco, l'olio non arriva.... :shock: poi riparte, poi non va per settimane.....boh!!! :( risolto con un misurino e l miscela diretta nel serbatoio... :roll: